eM Client: Fehler beim Abrufen von E-Mails von Gmail

Es gibt 21 Antworten in diesem Thema. Der letzte Beitrag () ist von John Sinclair.

  • Hallo,

    Ich benutze schon länger den eM Client für meine Emails. Seit ein paar Tagen bekomme ich jedoch immer diese Fehlermeldung angezeigt.




    Im Browser kann ich problemlos auf Gmail zugreifen und in den Einstellungen ist soweit alles korrekt, hab das Konto aus dem Programm gelöscht und wieder neu eingefügt und auch den kompletten Client vorübergehend deinstalliert, aber nichts hat geholfen.


    Kennt sich wer damit aus wie man das beheben kann?

    Einmal editiert, zuletzt von PoooMukkel () aus folgendem Grund: Bild korrigiert eingefügt

  • Ist vor ein paar Tagen etwas bei dir auf dem Rechner installiert oder aktualisiert worden? Vielleicht dein Anti-Viren Programm?


    Schau mal, was ich bei denen im Forum gefunden habe:

    my Avast update changed my network status from Private to Public. As soon as I found that and swapped back, everything worked.

    Könnte das vielleicht auch in deinem Fall das Problem sein?


    PS: Übrigens danke für den Tipp. Kannte die Software bisher nicht. Scheint aber ein super E-Mail Client zu sein. Aktuell nutze ich die Mail-App von Windows 10. Muss ich mir direkt mal anschauen dieses eM Client. :thumbsup:

  • Dann muss ich leider passen... :(


    Vielleicht versuchst du dein Glück dann lieber dort in der Community? Verweise dich zwar nicht gern, aber ich fürchte, dass diesen Client hier nicht viele Leute nutzen und dir somit Hilfe wohl verwehrt bleibt.

  • Kontrolliere mal ob deine Einstellungen in deinem Client so aussehen:


    Posteingangsserver:


    POP3: pop.gmail.com (SSL; Port 995), IMAP: imap.gmail.com (SSL; Port 993)


    Postausgangsserver:


    smtp.gmail.com (SSL; Port 465 oder 587)


    Benutzername:


    Benutzername@gmail.com


    Besonderheiten:


    Verwendet SMTP-Authentifizierung.
    Sie müssen in Ihrem Account den POP3- und SMTP-Zugriff zunächst aktivieren.
    POP3, IMAP und SMTP laufen über SSL-Verschlüsselung.

  • Hmm, ich schau bei mir mal ob die Aktivierung auslaufen kann. Bei google wundert mich nichts mehr^^


    Edit: Hab jetzt mal geschaut. Das scheint ja die Erlaubnis zum Kontozugriff zu sein. Für mein Handy ist sie noch vorhanden. Die für mein Outlook ist aber auch einfach verschwunden. Ist mir noch nicht aufgefallen, weil ich die gmail nur noch über Handy abfrage.

  • Im Account kann ich unter Einstellungen IMAP und POP aktivieren, von SMTP steht da nichts. Im Client selber wird POP auch nicht aufgeführt. Die Host Daten und Port Nummern sind alle korrekt, Sicherheitsrichtlinien: SSL/TLS auf bestimmten Port verwenden (Legacy). Lizenz ist auch noch aktiv. Hatte Kaspersky zwischenzeitlich deaktiviert, aber hat auch nicht geändert. ?(

  • Ich glaube, dass das ohne spezielles Passwort geht. Hatte auch meine beiden Google Accounts über den eM Client abgefragt und bin mir sicher, dass das einfach so klappte.

    klar geht das ohne. Solange man nicht die zwei Faktor Authetifizierung aktiviert ist.

    Oder das Programm muss das unterstützen....